Рейтинг форумов

Личный кабинет

Реклама

Случайный форум

Статистика

  • Всего в топе:
  • — форумов: 6291
  • — участников: 7436
  • Сегодня добавлено:
  • — форумов: 0
  • — участников: 1
  • Форумов в оффлайне: 0

no auto-reconnect after internet outage?

Hello,

My ooma telo is set up between the cable modem and router and typically works fine. Occasionally we will lose the internet connection like last night our cable went out. Once the connection was restored, the cable modem recovered just fine but the ooma was still flashing red. I had to manually power cycle the ooma telo for it to get a connection again. The router did not need to be rebooted. I did a live chat with ooma support and the rep said this was normal. Has anyone else had this happen? Is there some configuration change I can make so that the ooma can just automatically reconnect?

Please help

I didn't find the right solution from the internet.

References:
https://www.ooma.com/forums/viewtopic.php?f=9&t=15370
Custom Video Creation Service

Thank you

Новый комментарий

Писать комментарии могут только зарегистрированные и авторизованные пользователи.

Forum-top.ru предоставляет вам список форумов различных тематик, где каждый ресурс популярен и востребован. Например, наш рейтинг ролевых игр содержит самые интересные и выдающиеся проекты. Помимо этого, продвижение форума значительно облегчается, если использовать список форумов. Мы предоставляем эту возможность каждому совершенно бесплатно!

www.megastock.ru